Webmaster Forum

Go Back   Webmaster Forum > Search Forums


Showing results 1 to 13 of 13
Search took 0.01 seconds.
Search: Posts Made By: Ben
Forum: Forum Lobby 07-16-2005, 11:42 PM
Replies: 218
Views: 16,799
Posted By Ben
Aww im so proud of me boys :D

Aww im so proud of me boys :D
Forum: Forum Lobby 07-13-2005, 05:26 AM
Replies: 218
Views: 16,799
Posted By Ben
Hi, im a member of both forums and I say chill...

Hi, im a member of both forums and I say chill cause I like newezone.. spam it.,... only with love :)
Forum: Forum Lobby 07-12-2005, 10:36 AM
Replies: 218
Views: 16,799
Posted By Ben
*pats gorillaboy on the head* Heres a...

*pats gorillaboy on the head*

Heres a ball... would you like to bounce it?
Forum: Forum Lobby 07-12-2005, 10:26 AM
Replies: 218
Views: 16,799
Posted By Ben
yay group hug!

yay group hug!
Forum: Coding Forum 06-14-2005, 07:24 PM
Replies: 16
Views: 2,123
Posted By Ben
Fixed it peepz :) added <br...

Fixed it peepz :)

added <br style="clear:both;" />
Forum: Coding Forum 06-14-2005, 06:43 AM
Replies: 16
Views: 2,123
Posted By Ben
I know I know ... Im fuming at this. Right when i...

I know I know ... Im fuming at this. Right when i really need help lol. Im arranging a temp address.
Forum: Coding Forum 06-14-2005, 06:25 AM
Replies: 16
Views: 2,123
Posted By Ben
Ok i unfloated one and it the background came...

Ok i unfloated one and it the background came back, however the column either overlapped or didnt align next to each other depending which side was floating
Forum: Coding Forum 06-14-2005, 06:03 AM
Replies: 16
Views: 2,123
Posted By Ben
Then why it look perfect in IE .. HUH? HUH? HUH?

Then why it look perfect in IE .. HUH? HUH? HUH?
Forum: Coding Forum 06-14-2005, 04:25 AM
Replies: 16
Views: 2,123
Posted By Ben
added the border and text doesnt go into the...

added the border and text doesnt go into the box... its weird..

And to make matters more stressful the url isnt working at the moment .. AHH!!
Forum: Coding Forum 06-14-2005, 02:54 AM
Replies: 16
Views: 2,123
Posted By Ben
no didnt work... I think if has something to do...

no didnt work... I think if has something to do with the columns i made


.cleft {
float: left;
width: 67%;
}
.cright {
float: right;
width: 30%;
Forum: Coding Forum 06-13-2005, 11:32 PM
Replies: 16
Views: 2,123
Posted By Ben
anybody

anybody
Forum: Coding Forum 06-13-2005, 07:52 AM
Replies: 16
Views: 2,123
Posted By Ben
CSS problem

Im trying to build a tableless site here... http://ben.newezone.com/nz

all was going well but now it does look right in firefox. The white background is missing in the content area!
Does anyone...
Forum: Forum Lobby 04-26-2005, 08:55 AM
Replies: 39
Views: 3,466
Posted By Ben
Ive wasted my life in the wrong profession!

Ive wasted my life in the wrong profession!
Showing results 1 to 13 of 13

 
Forum Jump

V7N Network
Get exposure! V7N I Love Photography V7N SEO Blog V7N Directory


All times are GMT -7. The time now is 06:55 PM.
Powered by vBulletin
Copyright 2000-2014 Jelsoft Enterprises Limited.
Copyright © 2003 - 2018 VIX-WomensForum LLC